@m_seki の

I like ruby tooから引っ越し

ERBのつづき

erb.rbにstrscanが使えない環境に対応したコードが入ってたんだけど、1.8以降でも未だにそういう環境ってあるのかな。strscanって標準添付だよね?
もう気にしなくて良い?